problemas con el editor de scripting

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

problemas con el editor de scripting

Eduardo Simon
buenas disculpen necesito ayuda todas las herramientas de gvsig sirven excepto el de editor de pluging solo me aparece un mensaje aviso iniciando el pluging scripting y puedem pasar horas y no pasa de ahi tengo un sistema operativo windows 10 no se si es mejor con ubuntu 

_______________________________________________
gvSIG_usuarios mailing list
[hidden email]

Para ver histórico de mensajes, editar sus preferencias de usuario o darse de baja en esta lista, acuda a la siguiente dirección:

https://listserv.gva.es/cgi-bin/mailman/listinfo/gvsig_usuarios
Reply | Threaded
Open this post in threaded view
|

Re: problemas con el editor de scripting

Óscar Martínez

Buenas,

Si nos puedes decir versión de gvSIG que utilizas, y si es portable o instalable, además de adjuntarnos el log de gvSIG para echarle un vistazo. https://blog.gvsig.org/2015/06/15/que-hacer-cuando-sale-un-error-en-gvsig/

Saludos,

Óscar

El 13/05/2018 a las 23:43, Eduardo Simon escribió:
buenas disculpen necesito ayuda todas las herramientas de gvsig sirven excepto el de editor de pluging solo me aparece un mensaje aviso iniciando el pluging scripting y puedem pasar horas y no pasa de ahi tengo un sistema operativo windows 10 no se si es mejor con ubuntu 


_______________________________________________
gvSIG_usuarios mailing list
[hidden email]

Para ver histórico de mensajes, editar sus preferencias de usuario o darse de baja en esta lista, acuda a la siguiente dirección:

https://listserv.gva.es/cgi-bin/mailman/listinfo/gvsig_usuarios


_______________________________________________
gvSIG_usuarios mailing list
[hidden email]

Para ver histórico de mensajes, editar sus preferencias de usuario o darse de baja en esta lista, acuda a la siguiente dirección:

https://listserv.gva.es/cgi-bin/mailman/listinfo/gvsig_usuarios