problema con plugin Mappa di concentrazione

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

problema con plugin Mappa di concentrazione

Giuseppe Scanga

​Salve a tutti, senza un apparente motivo, il plugin ha smesso di funzionare.
Ho aggiornato alla versione PISA pensado che il problema fosse relativo alla versione vecchia di QGis ma il problema non è stato risolto.

Lavoro con un windows 7 64bit e ho installato QGIS attraverso la installer-standalone.

Allego il file dump relativo al blocco.

Grazie in anticipo

Giuseppe

_______________________________________________
QGIS-UX mailing list
[hidden email]
http://lists.osgeo.org/cgi-bin/mailman/listinfo/qgis-ux
Reply | Threaded
Open this post in threaded view
|

Re: problema con plugin Mappa di concentrazione

Anita Graser
Dear Gisueppe,

Please note that this mailing list is reserved for user experience (UX) discussions. Please use the user mailing list for support questions.

Best wishes,
Anita



2015-07-26 11:06 GMT+02:00 Giuseppe Scanga <[hidden email]>:

​Salve a tutti, senza un apparente motivo, il plugin ha smesso di funzionare.
Ho aggiornato alla versione PISA pensado che il problema fosse relativo alla versione vecchia di QGis ma il problema non è stato risolto.

Lavoro con un windows 7 64bit e ho installato QGIS attraverso la installer-standalone.

Allego il file dump relativo al blocco.

Grazie in anticipo

Giuseppe

_______________________________________________
QGIS-UX mailing list
[hidden email]
http://lists.osgeo.org/cgi-bin/mailman/listinfo/qgis-ux



_______________________________________________
QGIS-UX mailing list
[hidden email]
http://lists.osgeo.org/cgi-bin/mailman/listinfo/qgis-ux