postgis and mg2.4

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

postgis and mg2.4

mapas
hello someone with mg2.4 postgis test.
That version used? I with the 8.4 does not display the layers in the ajaxviewer.
I'm using 5.0b1 maestro.
At other times save the source feature of postgres
 with maestro 3.5 and worked

but now does not work

thanks a lot oscar