Re: [Liblas-devel] LASINFO error

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: [Liblas-devel] LASINFO error

isenburg
Hello,

libLAS on OSGeo4W is not from rapidlasso / LAStools. This is Howard's old LiDAR processing package.
 
I have installed libLAS via OSGeo4W. The installation recommends to check via command lasinfo. Though I have installed LAStools, I am getting this error. I have reinstalled lasinfo.exe but still the error remains. 

Martin 


_______________________________________________
Liblas-devel mailing list
[hidden email]
http://lists.osgeo.org/mailman/listinfo/liblas-devel
Loading...