MapServer version 6.2.0-beta4 release Upgrade

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

MapServer version 6.2.0-beta4 release Upgrade

Keith Moss
This post has NOT been accepted by the mailing list yet.
Hi list,

Just wondering if anyone else has had any luck getting 6.2.0-beta4 to work?

I've copied across the required DLLs Et cetera but PHP fails to load php_mapscript.dll on startup. ProcMon shows it's looking for a "zlibwapi.dll" file.

Any idea?

Cheers,

Keith