[MapProxy] geopackage version

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[MapProxy] geopackage version

Sandor Csaba
Hi All,

I need to work together with ESRI UWP SDK through geopackage format.

Can you tell me which geopackage standard version MapProxy uses? (ESRI seems to need 1.2).

Many thanks,
Csaba
Sándor Csaba
ügyvezető

ViaMap Kft.
"Térképpel könnyebb"

Cím: 2176 Erdőkürt, Téglaház utca 4.
Tel: +3630/9605853
Fax: +3617002542

_______________________________________________
MapProxy mailing list
[hidden email]
https://lists.osgeo.org/mailman/listinfo/mapproxy