[MapProxy] MapProxy 1.11.0 does'nt support geopackage?

Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[MapProxy] MapProxy 1.11.0 does'nt support geopackage?

fra2008
Hello,

my Version is MapProxy 1.11.0 on Linux Debian. But the command
mapproxy-util ... --type geopackage ...
returns
ERROR: unsupported --type geopackage

What is wrong?

Regards.

_______________________________________________
MapProxy mailing list
[hidden email]
https://lists.osgeo.org/mailman/listinfo/mapproxy
Regards,

Frank