[FOSSGIS-Talk] Programmierung eines Tools in QGIS. 2.14 nutzbar in der neue Versien 3.0 nutzbar?

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[FOSSGIS-Talk] Programmierung eines Tools in QGIS. 2.14 nutzbar in der neue Versien 3.0 nutzbar?

k.scholzx

--
....................................................................
FOSSGIS 2018, die Konferenz für Open Source GIS mit OpenData und
OpenStreetMap in Bonn!
21.-24. März 2018 an der Universität Bonn
https://fossgis-konferenz.de/2018/

FOSSGIS e.V, der Verein zur Förderung von Freier Software aus dem
GIS-Bereich und Freier Geodaten!
https://www.fossgis.de/             https://twitter.com/fossgis_eV

____________________________________________________________________
FOSSGIS-Talk-Liste mailing list
[hidden email]
https://lists.fossgis.de/mailman/listinfo/fossgis-talk-liste